<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Google Analytics Content Experiment code -->
<script>function utmx_section(){}function utmx(){}(function(){var
k='82857025-13',d=document,l=d.location,c=d.cookie;
if(l.search.indexOf('utm_expid='+k)>0)return;
function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script><script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.wpbeaverbuilder.com/xmlrpc.php" />

<link rel="stylesheet" href="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme/css/bootstrap.min.css" />
<!--[if lt IE 9]>
    <script src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
    <script src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->

<title>WordPress Page Builder Plugin | Beaver Builder</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Easily build beautiful, responsive WordPress pages in minutes. Beaver Builder is a drag and drop WordPress Page Builder. Get it now!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.wpbeaverbuilder.com/" />
<link rel="publisher" href="https://plus.google.com/115002760022100564436/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="WordPress Page Builder Plugin | Beaver Builder" />
<meta property="og:description" content="Easily build beautiful, responsive WordPress pages in minutes. Beaver Builder is a drag and drop WordPress Page Builder. Get it now!" />
<meta property="og:url" content="https://www.wpbeaverbuilder.com/" />
<meta property="og:site_name" content="Beaver Builder" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2017/01/bb-screenshot-3.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/lema.png" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/new-templates-2.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/rows-columns-2.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/beaver-builder-theme-presets.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/beaver-builder-wp-editor.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/01/bill.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/12/the-wordpress-chick.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/07/wpkube.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/12/clifton.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/03/syed-wpbeginner.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/01/brad.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/12/surefire.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/07/thierry.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/diego-thais.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/hi-chew-screenshot.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/crowd-favorite.jpg" />
<meta property="og:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/late-nite-art.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Easily build beautiful, responsive WordPress pages in minutes. Beaver Builder is a drag and drop WordPress Page Builder. Get it now!" />
<meta name="twitter:title" content="WordPress Page Builder Plugin | Beaver Builder" />
<meta name="twitter:site" content="@BeaverBuilder" />
<meta name="twitter:image" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2017/01/bb-screenshot-3.jpg" />
<meta name="twitter:creator" content="@RobbyMcCullough" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.wpbeaverbuilder.com\/","name":"Beaver Builder","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.wpbeaverbuilder.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.wpbeaverbuilder.com\/","sameAs":["https:\/\/www.facebook.com\/wpbeaverbuilder","https:\/\/plus.google.com\/115002760022100564436\/posts","https:\/\/twitter.com\/BeaverBuilder"],"@id":"#organization","name":"Beaver Builder","logo":"https:\/\/www.wpbeaverbuilder.com\/wp-content\/uploads\/2014\/09\/fl-beaver-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beaver Builder &raquo; Feed" href="https://www.wpbeaverbuilder.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beaver Builder &raquo; Comments Feed" href="https://www.wpbeaverbuilder.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wpbeaverbuilder.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pakb_default-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/pa-knowledgebase/assets/css/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='affwp-forms-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/affiliate-wp/assets/css/forms.min.css?ver=2.0.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-4805-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/bb-plugin/cache/4805-layout.css?ver=75ede1110eae847cc563f4c0d9d868e7' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sharebear-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/sharebear-social-share-buttons/assets/css/sharebear.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme-store/css/jquery.qtip.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prism-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme-store/css/prism-default.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme-store/css/aristo/jquery-ui-aristo.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-112746-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/bb-plugin/cache/112746-layout-partial.css?ver=b7ebd8e588d7c8807a77ad2600dd4f71' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-112749-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/bb-plugin/cache/112749-layout-partial.css?ver=bbc3133bd76cf82e71682cc4961b6a9f' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-112751-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/bb-plugin/cache/112751-layout-partial.css?ver=d58d09c210dd09ec7d75650d101f765e' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme/css/bootstrap.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/bb-theme/skin-5925f9869e11e.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/www.wpbeaverbuilder.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/www.wpbeaverbuilder.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.4.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var affwp_scripts = {"ajaxurl":"https:\/\/www.wpbeaverbuilder.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var affwp_debug_vars = {"integrations":{"woocommerce":"WooCommerce"},"version":"2.0.9.2","currency":"USD"};
/* ]]> */
</script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/affiliate-wp/assets/js/tracking.min.js?ver=2.0.9.2'></script>
<link rel='https://api.w.org/' href='https://www.wpbeaverbuilder.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wpbeaverbuilder.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel='shortlink' href='https://www.wpbeaverbuilder.com/' />
<link rel="alternate" type="application/json+oembed" href="https://www.wpbeaverbuilder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wpbeaverbuilder.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wpbeaverbuilder.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wpbeaverbuilder.com%2F&#038;format=xml" />
<script type="text/javascript">
    PAKB = {"base_url":"https:\/\/www.wpbeaverbuilder.com"};
</script>
    <style text="text/css"id="knowledgebase-style-css">
.knowledgebase-main h2 a, .knowledgebase-main h2 a:hover, .knowledgebase-main h2 a:visited, .knowledgebase-main h2 i, .knowledgebase-archive a h3, knowledgebase-archive a:hover h3, knowledgebase-archive h3 i,.knowledgebase-single a, .knowledgebase-single a:hover { color: #7d2c0f}
.knowledgebase-main li a, .knowledgebase-main li a:hover, .knowledgebase-main li a:visited, .knowledgebase-main li i { color: #7d2c0f}
</style>
		<script type="text/javascript">
		var AFFWP = AFFWP || {};
		AFFWP.referral_var = 'fla';
		AFFWP.expiration = 60;
		AFFWP.debug = 0;

		AFFWP.referral_credit_last = 0;
		</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/11/cropped-beaver-builder-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/11/cropped-beaver-builder-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/11/cropped-beaver-builder-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/11/cropped-beaver-builder-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			

/*
CSS Migrated from BB theme:
*/

.fl-page-bar {
    font-weight: bold;
}
.home .mfp-wrap .mfp-close:active, 
.home .mfp-wrap .mfp-close:hover, 
.home .mfp-wrap .mfp-close:focus {
    top: -40px;
}
#gform_wrapper_9.gform_wrapper label {
  font-weight: 500;
}
#gform_wrapper_9.gform_wrapper .top_label .gfield_label {
  margin: 0;
  font-weight: 600;
}
#gform_wrapper_9.gform_wrapper .gfield_radio {
  margin-bottom: 20px !important;
}
		</style>
	<script src="//use.typekit.net/eor8ypn.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" href="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme-store/style.css?v=1.54" /></head>

<body class="home page-template-default page page-id-4805 fl-builder fl-no-membership logged-out fl-cart-empty osx fl-preset-default fl-full-width" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('require', 'GTM-KRXGK45');
ga('create', 'UA-15399878-2', 'auto');
ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MSSRRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSSRRC');</script>
<!-- End Google Tag Manager -->
<div class="fl-page">
    <header class="fl-page-header fl-page-header-fixed fl-page-nav-right">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="fl-page-logo-wrap col-md-3 col-sm-12">
					<div class="fl-page-header-logo">
						<a href="https://www.wpbeaverbuilder.com/"><img class="fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/09/beaver-builder-logo1.png" data-retina="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/01/bb-logo-2x.png" alt="Beaver Builder" /><img class="sticky-logo fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/09/beaver-builder-logo1.png" alt="Beaver Builder" /><meta itemprop="name" content="Beaver Builder" /></a>
					</div>
				</div>
				<div class="fl-page-fixed-nav-wrap col-md-9 col-sm-12">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default">
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-main-nav" class="nav navbar-nav navbar-right menu"><li id="menu-item-5164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5164"><a href="https://www.wpbeaverbuilder.com/pricing/">Pricing</a></li>
<li id="menu-item-2209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209"><a title="Layout Templates" href="https://www.wpbeaverbuilder.com/wordpress-templates/">Templates</a></li>
<li id="menu-item-3448" class="fl-logged-in-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a target="_blank" href="http://demo.wpbeaverbuilder.com/">Demo</a></li>
<li id="menu-item-114395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114395"><a href="https://www.wpbeaverbuilder.com/contact/">Contact</a></li>
<li id="menu-item-114397" class="fl-logged-out-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-114397"><a href="https://www.wpbeaverbuilder.com/blog/">Blog</a></li>
<li id="menu-item-353" class="fl-logged-out-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353"><a href="https://www.wpbeaverbuilder.com/my-account/">Account</a>
<ul class="sub-menu">
	<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://www.wpbeaverbuilder.com/my-account/">Downloads &#038; Orders</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352"><a href="/beaver-builder-support/">Support</a></li>
	<li id="menu-item-150589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150589"><a href="http://kb.wpbeaverbuilder.com/">Knowledge Base</a></li>
	<li id="menu-item-114396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114396"><a href="https://www.wpbeaverbuilder.com/change-logs/">Change Logs</a></li>
	<li id="menu-item-12803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12803"><a href="https://www.wpbeaverbuilder.com/affiliate-area/">Affiliate Area</a></li>
	<li id="menu-item-125445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125445"><a href="http://www.wpbeaverbuilder.com/my-account/edit-account/">Edit Account</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://www.wpbeaverbuilder.com/logout/">Logout</a></li>
</ul>
</li>
<li id="menu-item-2285" class="fl-logged-in-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2285"><a href="https://www.wpbeaverbuilder.com/my-account/">Account</a>
<ul class="sub-menu">
	<li id="menu-item-325" class="fl-logged-in-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.wpbeaverbuilder.com/my-account/">Login</a></li>
	<li id="menu-item-2286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2286"><a href="/beaver-builder-support/">Support</a></li>
	<li id="menu-item-150590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150590"><a href="http://kb.wpbeaverbuilder.com/">Knowledge Base</a></li>
</ul>
</li>
<li id="menu-item-6114" class="nav-cta menu-item menu-item-type-post_type menu-item-object-page menu-item-6114"><a href="https://www.wpbeaverbuilder.com/pricing/">Get It Now</a></li>
<li id="menu-item-118419" class="fl-checkout-link fl-logged-in-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-118419"><a href="https://www.wpbeaverbuilder.com/checkout/">Checkout</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header-fixed --><div class="fl-page-bar">
	<div class="fl-page-bar-container container">
		<div class="fl-page-bar-row row">
			<div class="col-md-12 text-center clearfix"><div class="fl-page-bar-text fl-page-bar-text-1"><h3 style="font-weight: 600; font-size: 16px; margin: 10px 0;">Meet the newest member of the Beaver Builder product family. <a href="https://www.wpbeaverbuilder.com/beaver-themer/" style="text-decoration: underline;">Beaver Themer is a theme builder for WordPress</a>.</h3></div></div>					</div>
	</div>
</div><!-- .fl-page-bar --><header class="fl-page-header fl-page-header-primary fl-page-nav-right fl-page-nav-toggle-button fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-4 col-sm-12 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
						<a href="https://www.wpbeaverbuilder.com/" itemprop="url"><img class="fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/09/beaver-builder-logo1.png" data-retina="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/01/bb-logo-2x.png" alt="Beaver Builder" /><img class="sticky-logo fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/09/beaver-builder-logo1.png" alt="Beaver Builder" /><meta itemprop="name" content="Beaver Builder" /></a>
					</div>
				</div>
				<div class="fl-page-nav-col col-md-8 col-sm-12">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span>Menu</span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-main-nav-1" class="nav navbar-nav navbar-right menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5164"><a href="https://www.wpbeaverbuilder.com/pricing/">Pricing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2209"><a title="Layout Templates" href="https://www.wpbeaverbuilder.com/wordpress-templates/">Templates</a></li>
<li class="fl-logged-in-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-3448"><a target="_blank" href="http://demo.wpbeaverbuilder.com/">Demo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114395"><a href="https://www.wpbeaverbuilder.com/contact/">Contact</a></li>
<li class="fl-logged-out-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-114397"><a href="https://www.wpbeaverbuilder.com/blog/">Blog</a></li>
<li class="fl-logged-out-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353"><a href="https://www.wpbeaverbuilder.com/my-account/">Account</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361"><a href="https://www.wpbeaverbuilder.com/my-account/">Downloads &#038; Orders</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352"><a href="/beaver-builder-support/">Support</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150589"><a href="http://kb.wpbeaverbuilder.com/">Knowledge Base</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114396"><a href="https://www.wpbeaverbuilder.com/change-logs/">Change Logs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12803"><a href="https://www.wpbeaverbuilder.com/affiliate-area/">Affiliate Area</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125445"><a href="http://www.wpbeaverbuilder.com/my-account/edit-account/">Edit Account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357"><a href="https://www.wpbeaverbuilder.com/logout/">Logout</a></li>
</ul>
</li>
<li class="fl-logged-in-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2285"><a href="https://www.wpbeaverbuilder.com/my-account/">Account</a>
<ul class="sub-menu">
	<li class="fl-logged-in-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://www.wpbeaverbuilder.com/my-account/">Login</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2286"><a href="/beaver-builder-support/">Support</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150590"><a href="http://kb.wpbeaverbuilder.com/">Knowledge Base</a></li>
</ul>
</li>
<li class="nav-cta menu-item menu-item-type-post_type menu-item-object-page menu-item-6114"><a href="https://www.wpbeaverbuilder.com/pricing/">Get It Now</a></li>
<li class="fl-checkout-link fl-logged-in-hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-118419"><a href="https://www.wpbeaverbuilder.com/checkout/">Checkout</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header -->    <div class="fl-page-content" itemprop="mainContentOfPage">

        
<div class="fl-content-full container">
	<div class="row">
		<div class="fl-content col-md-12">
							<article class="fl-post post-4805 page type-page status-publish hentry" id="fl-post-4805" itemscope="itemscope" itemtype="http://schema.org/CreativeWork">

	
	<div class="fl-post-content clearfix" itemprop="text">
		<div class="fl-builder-content fl-builder-content-4805 fl-builder-content-primary fl-builder-global-templates-locked" data-post-id="4805"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-58797e7bd565a fl-herobar fl-hero-gradient" data-node="58797e7bd565a">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-58797e7bd51b7" data-node="58797e7bd51b7">
			<div class="fl-col fl-node-58797e7bd5260 fl-col-small" data-node="58797e7bd5260">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd545f" data-node="58797e7bd545f" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h1 style="color: #fff; font-size: 40px; font-weight: bold; line-height: 1; letter-spacing: -0.01em; margin-bottom: 16px;">Build Your Own WordPress Website</h1>
<p><span style="color: #f3f3f3;">Join over 275,000 websites built with Beaver Builder. You're going to love taking control of your WordPress website.</span></p>
</div>	</div>
</div><div class="fl-module fl-module-button fl-node-58797e7bd5508 fl-button-cta" data-node="58797e7bd5508" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-custom fl-button-left fl-button-has-icon">
			<a href="https://www.wpbeaverbuilder.com/pricing/" target="_self" class="fl-button" role="button">
					<i class="fl-button-icon fl-button-icon-before fa fa fa-wordpress"></i>
						<span class="fl-button-text">Get Beaver Builder Now</span>
					</a>
</div>
	</div>
</div><div class="fl-module fl-module-button fl-node-58797e7bd53b6 fl-button-demo" data-node="58797e7bd53b6" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-custom fl-button-left fl-button-has-icon">
			<a href="http://demo.wpbeaverbuilder.com/?new" target="_blank" class="fl-button" role="button">
					<i class="fl-button-icon fl-button-icon-before fa fa fa-gears"></i>
						<span class="fl-button-text">Try the Demo</span>
					</a>
</div>
	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd530d" data-node="58797e7bd530d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-58797e7bd55b1" data-node="58797e7bd55b1" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a id="fl-homepage-video" href="https://vimeo.com/122546221"><img src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2017/01/bb-screenshot-3.jpg" data-no-lazy="1" /></a>
<script type="text/javascript">

jQuery( function(){
	jQuery( '#fl-homepage-video' ).magnificPopup({
		type: 'iframe',
		mainClass: 'mfp-fade',
		fixedContentPos: false
	});
});

</script></div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-58797e7bd4e58 fl-lema-quote" data-node="58797e7bd4e58">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-58797e7bd643a" data-node="58797e7bd643a">
			<div class="fl-col fl-node-58797e7bd64e3" data-node="58797e7bd64e3">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd4f0a" data-node="58797e7bd4f0a" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<img class="fl-photo-img wp-image-111355 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/lema.png" alt="lema" itemprop="image" height="93" width="93" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/lema.png 93w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/lema-90x90.png 90w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/lema-45x45.png 45w" sizes="(max-width: 93px) 100vw, 93px" />
		    
			</div>
	</div>	</div>
</div><div class="fl-module fl-module-rich-text fl-node-58797e7bd4fb7" data-node="58797e7bd4fb7" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2 style="font-size: 24px; line-height: 1.2; text-align: center; font-style: italic; max-width: 700px; margin: 30px auto 15px;">"Every person that buys Beaver Builder becomes part of the family."</h2>
<p style="font-size: 16px; text-align: center; color: #919293;"><a style="color: #919293;" href="http://www.chrislema.com" target="_blank">Chris Lema</a> - WordPress Expert &amp; Daily Blogger</p>
</div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-58797e7bd5e47 fl-info-section" data-node="58797e7bd5e47">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-58797e7bd5af9" data-node="58797e7bd5af9">
			<div class="fl-col fl-node-58797e7bd5c4b" data-node="58797e7bd5c4b">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd66de" data-node="58797e7bd66de" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2 class="fl-info-section-heading" style="text-align: center;">Free Up Your Time and Unleash Your Creativity</h2>
<h4 class="fl-info-section-callout" style="text-align: center;">Beaver Builder is a complete design system that includes a page builder plugin and a framework theme.</h4>
</div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd5ba2" data-node="58797e7bd5ba2">
			<div class="fl-col fl-node-58797e7bd5d9d fl-col-small" data-node="58797e7bd5d9d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon fl-node-58797e7bd6b7c" data-node="58797e7bd6b7c" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">
	<span class="fl-icon">
				<i class="fa fa-wordpress"></i>
			</span>

	</div>
	</div>
</div><div class="fl-module fl-module-rich-text fl-node-58797e7bd658c" data-node="58797e7bd658c" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h3 class="fl-info-section-subheading" style="text-align: center;">If you're a WordPress user, finally get complete control of your website.</h3>
<p class="fl-info-section-copy" style="text-align: center;">Our page builder plugin works with your existing website. Building beautiful, professional pages and is as easy as dragging and dropping.</p>
</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd5cf4 fl-col-small" data-node="58797e7bd5cf4">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon fl-node-58797e7bd6c25" data-node="58797e7bd6c25" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-wrap">
	<span class="fl-icon">
				<i class="fa fa-html5"></i>
			</span>

	</div>
	</div>
</div><div class="fl-module fl-module-rich-text fl-node-58797e7bd6635" data-node="58797e7bd6635" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h3 class="fl-info-section-subheading" style="text-align: center;">If you're a web professional, build responsive sites faster than ever.</h3>
<p class="fl-info-section-copy" style="text-align: center;">A page builder and framework theme can revolutionize your workflow. Save valuable time and empower clients to handle their own edits.</p>
</div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-58797e7bd329c" data-node="58797e7bd329c">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-58797e7bd3346" data-node="58797e7bd3346">
			<div class="fl-col fl-node-58797e7bd33ef" data-node="58797e7bd33ef">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd5f99" data-node="58797e7bd5f99" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2 class="fl-info-section-heading" style="text-align: center;">Why Beaver Builder is Your Best Choice</h2>
<h4 style="text-align: center;" class="fl-info-section-callout">Other than offering unlimited site licenses and world-class support,<br />
here are a few more reasons to leave it to Beaver Builder:</h4>
</div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd3498" data-node="58797e7bd3498">
			<div class="fl-col fl-node-58797e7bd3541 fl-col-small" data-node="58797e7bd3541">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd6830" data-node="58797e7bd6830" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h3 class="fl-info-section-subheading" style="text-align: left;">Kick-start your creativity with dozens of gorgeous page templates.</h3>
<p class="fl-info-section-copy" style="text-align: left;">Templates make designing easy and save you time. Choose a template, replace the images and text with yours, then hit publish. You can even save your own designs as templates and reuse them all over your site, or export them to use on a different site.</p>
</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd35ea" data-node="58797e7bd35ea">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd4d05" data-node="58797e7bd4d05" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-153840 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/new-templates-2.jpg" alt="new-templates-2" itemprop="image" height="526" width="656" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/new-templates-2.jpg 656w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/new-templates-2-300x241.jpg 300w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/new-templates-2-400x321.jpg 400w" sizes="(max-width: 656px) 100vw, 656px" />
		    
			</div>
	</div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd3bdb" data-node="58797e7bd3bdb">
			<div class="fl-col fl-node-58797e7bd3c84" data-node="58797e7bd3c84">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-separator fl-node-58797e7bd4868" data-node="58797e7bd4868" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd4911" data-node="58797e7bd4911">
			<div class="fl-col fl-node-58797e7bd49ba fl-col-small" data-node="58797e7bd49ba">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd373c" data-node="58797e7bd373c" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-155291 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/rows-columns-2.jpg" alt="rows-columns-2" itemprop="image" height="323" width="495" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/rows-columns-2.jpg 495w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/rows-columns-2-300x196.jpg 300w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/rows-columns-2-400x261.jpg 400w" sizes="(max-width: 495px) 100vw, 495px" />
		    
			</div>
	</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd4a63 fl-col-small" data-node="58797e7bd4a63">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd6787" data-node="58797e7bd6787" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h3 class="fl-info-section-subheading" style="text-align: left;">You can position images and text with precision, and build column based layouts in minutes.</h3>
<p class="fl-info-section-copy" style="text-align: left;">Positioning text and images with the WordPress editor is a pain! Beaver Builder's front end drag and drop interface gives you total control over the layout of your pages.</p>
</div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd4bb4" data-node="58797e7bd4bb4">
			<div class="fl-col fl-node-58797e7bd4c5d" data-node="58797e7bd4c5d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-separator fl-node-58797e7bd3d2d" data-node="58797e7bd3d2d" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd37e5" data-node="58797e7bd37e5">
			<div class="fl-col fl-node-58797e7bd388e fl-col-small" data-node="58797e7bd388e">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd68d9" data-node="58797e7bd68d9" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h3 class="fl-info-section-subheading" style="text-align: left;">Join over 50,000 websites using the flexible and powerful Beaver Builder Theme.</h3>
<p class="fl-info-section-copy" style="text-align: left;">Child themes should be used for <em>your </em>customizations. Choose from a variety of styles using our settings presets, then modify them with the native WordPress Customizer. The Beaver Builder Theme is the last one you'll ever need.</p>
</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd3937 fl-col-small" data-node="58797e7bd3937">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd4b0b" data-node="58797e7bd4b0b" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-113992 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/beaver-builder-theme-presets.jpg" alt="beaver-builder-theme-presets" itemprop="image" height="345" width="496" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/beaver-builder-theme-presets.jpg 496w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/beaver-builder-theme-presets-300x209.jpg 300w" sizes="(max-width: 496px) 100vw, 496px" />
		    
			</div>
	</div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd3e81" data-node="58797e7bd3e81">
			<div class="fl-col fl-node-58797e7bd3f2a" data-node="58797e7bd3f2a">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-separator fl-node-58797e7bd3dd7" data-node="58797e7bd3dd7" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd39e0" data-node="58797e7bd39e0">
			<div class="fl-col fl-node-58797e7bd3a89 fl-col-small" data-node="58797e7bd3a89">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd4dae" data-node="58797e7bd4dae" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-113991 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/beaver-builder-wp-editor.jpg" alt="beaver-builder-wp-editor" itemprop="image" height="334" width="513" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/beaver-builder-wp-editor.jpg 513w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/beaver-builder-wp-editor-300x195.jpg 300w" sizes="(max-width: 513px) 100vw, 513px" />
		    
			</div>
	</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd3b32 fl-col-small" data-node="58797e7bd3b32">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd6982" data-node="58797e7bd6982" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h3 class="fl-info-section-subheading" style="text-align: left;">Separate your page builder from your theme and get complete control of your content.</h3>
<p class="fl-info-section-copy" style="text-align: left;">Beaver Builder's page builder plugin can be used with any theme and you can switch themes without losing your content. Even if you decide to stop using Beaver Builder, your content gets ported right back into the WordPress editor.</p>
</div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-58797e7bd5a50 fl-cta-bar" data-node="58797e7bd5a50">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-58797e7bd5703" data-node="58797e7bd5703">
			<div class="fl-col fl-node-58797e7bd57ac" data-node="58797e7bd57ac">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-58797e7bd58fe fl-text-thick" data-node="58797e7bd58fe" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<h2 class="fl-heading">
		<span class="fl-heading-text">Build your website in minutes, not months</span>
	</h2>
	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd5855 fl-col-small" data-node="58797e7bd5855">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-button fl-node-58797e7bd59a7 fl-button-cta" data-node="58797e7bd59a7" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-auto fl-button-left fl-button-has-icon">
			<a href="https://www.wpbeaverbuilder.com/pricing/" target="_self" class="fl-button" role="button">
					<i class="fl-button-icon fl-button-icon-before fa fa fa-wordpress"></i>
						<span class="fl-button-text">Get Beaver Builder Now</span>
					</a>
</div>
	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div><div class="fl-row fl-row-full-width fl-row-bg-photo fl-node-58797e7bd29ff fl-testimonials" data-node="58797e7bd29ff">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-58797e7bd2d53" data-node="58797e7bd2d53">
			<div class="fl-col fl-node-58797e7bd2dfc" data-node="58797e7bd2dfc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon-group fl-node-58797e7bd5ef0" data-node="58797e7bd5ef0" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group fl-icon-group-center">
	<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

		<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

		<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

		<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

		<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

	</div>	</div>
</div><div class="fl-module fl-module-heading fl-node-58797e7bd2caa" data-node="58797e7bd2caa" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<h2 class="fl-heading">
		<span class="fl-heading-text">People <strong>REALLY LOVE</strong> Beaver Builder</span>
	</h2>
	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd2aa8" data-node="58797e7bd2aa8">
			<div class="fl-col fl-node-58797e7bd2b55 fl-col-small" data-node="58797e7bd2b55">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-58797e7bd3693" data-node="58797e7bd3693" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<img class="alignleft fl-testimonial-image" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/01/bill.jpg" alt="headshot" width="80" height="80" />
<span class="fl-testimonial-content">I just bought BB about a month ago and love it, and love even more that you guys are constantly adding new features.</span>
<div class="fl-testimonial-source">Bill Manos - <a href="http://www.totalhousehold.com/" rel="nofollow" target="_blank">TotalHousehold Inc.</a></div></div>	</div>
</div><div class="fl-module fl-module-html fl-node-58797e7bd2f4e" data-node="58797e7bd2f4e" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<img class="alignleft fl-testimonial-image" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/12/the-wordpress-chick.jpg" alt="headshot" width="80" height="80" />
<span class="fl-testimonial-content">Just had to say I am in LOVE with the Beaver Builder! OMG! Just got it a couple days ago and am quickly becoming obsessed about it...
Keep up the great work! Thanks for an awesome product!</span>
<div class="fl-testimonial-source">Kim Doyal aka <a href="http://thewpchick.com/" target="_blank">The WordPress Chick</a></div></div>	</div>
</div><div class="fl-module fl-module-html fl-node-58797e7bd5061" data-node="58797e7bd5061" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<img class="alignleft fl-testimonial-image" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/07/wpkube.jpg" alt="headshot" width="80" height="80" />
<span class="fl-testimonial-content">It’s more than just your typical WordPress plugin. It’s a framework. It’s an engine of sorts; a complete toolset that adds ease to WordPress website development.</span>
<div class="fl-testimonial-source"><a href="http://www.wpkube.com/" target="_blank">WPKube</a></div></div>	</div>
</div><div class="fl-module fl-module-html fl-node-58797e7bd314a" data-node="58797e7bd314a" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<img class="alignleft fl-testimonial-image" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/12/clifton.jpg" alt="headshot" width="80" height="80" />
<span class="fl-testimonial-content">I am totally blown away at the intelligence and brilliance of this plugin. I am a developer that develops with Genesis and have staunchly been opposed to using builders...until now.</span>
<div class="fl-testimonial-source">Clifton - <a href="http://cliftoncreativeweb.com" rel="nofollow" target="_blank">Clifton Creative Web</a></div></div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd2c00 fl-col-small" data-node="58797e7bd2c00">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-58797e7bd30a0" data-node="58797e7bd30a0" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<img class="alignleft fl-testimonial-image" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/03/syed-wpbeginner.jpg" alt="headshot" width="80" height="80" />
<span class="fl-testimonial-content">Beaver Builder is by far the best option in the market. It comes with pre-made templates to help you get started. The ability to customize every little detail makes it a perfect solution for ALL users</span>
<div class="fl-testimonial-source">Syed Balkhi - <a href="http://www.wpbeginner.com/" target="_blank">WPBeginner.com</a></div></div>	</div>
</div><div class="fl-module fl-module-html fl-node-58797e7bd31f3" data-node="58797e7bd31f3" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<img class="alignleft fl-testimonial-image" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/01/brad.jpg" alt="headshot" width="80" height="80" />
<span class="fl-testimonial-content">I love working with Beaver Builder! It’s elegant and intuitive interface made building and editing our company’s WordPress pages a breeze.</span>
<div class="fl-testimonial-source">Brad Carneghi - <a href="http://carneghi.com/" target="_blank">Carneghi + Partners</a></div></div>	</div>
</div><div class="fl-module fl-module-html fl-node-58797e7bd2ff7" data-node="58797e7bd2ff7" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<img class="alignleft fl-testimonial-image" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2014/12/surefire.jpg" alt="headshot" width="80" height="80" />
<span class="fl-testimonial-content">I seriously love @BeaverBuilder If you're not using, you should really try it out, it'll change your life!</span>
<div class="fl-testimonial-source">Jonathan Perez - <a href="https://surefirewebservices.com/" target="_blank">Sure Fire Web Services</a></div></div>	</div>
</div><div class="fl-module fl-module-html fl-node-58797e7bd510d" data-node="58797e7bd510d" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<img class="alignleft fl-testimonial-image" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2015/07/thierry.jpg" alt="headshot" width="80" height="80" />
<span class="fl-testimonial-content">I've used Beaver Builder for several months now and I have to say that, compared to its competitors, it's the one that offers the best performance and ease of use for my clients.</span>
<div class="fl-testimonial-source">Thierry Pigot - <a href="http://www.thierry-pigot.fr" rel="nofollow" target="_blank">Consultant WordPress</a></div></div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd60eb" data-node="58797e7bd60eb">
			<div class="fl-col fl-node-58797e7bd6194" data-node="58797e7bd6194">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon-group fl-node-58797e7bd6042" data-node="58797e7bd6042" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group fl-icon-group-center">
	<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

		<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

		<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

		<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

		<span class="fl-icon">
				<i class="fa fa-star"></i>
			</span>

	</div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-58797e7bd3fd2 fl-how-help" data-node="58797e7bd3fd2">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-full-width fl-node-content">
		
<div class="fl-col-group fl-node-58797e7bd407c" data-node="58797e7bd407c">
			<div class="fl-col fl-node-58797e7bd4125" data-node="58797e7bd4125">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd6a2b" data-node="58797e7bd6a2b" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2 class="fl-info-section-heading" style="text-align: center;">Beaver Builder in the Wild</h2>
<h4 class="fl-info-section-callout" style="text-align: center;">Real people make really cool websites with Beaver Builder!</h4>
</div>	</div>
</div>	</div>
</div>	</div>

<div class="fl-col-group fl-node-58797e7bd4472" data-node="58797e7bd4472">
			<div class="fl-col fl-node-58797e7bd451b fl-col-small" data-node="58797e7bd451b">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd4277 fl-image-shadow" data-node="58797e7bd4277" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-111351 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/diego-thais.jpg" alt="diego-thais" itemprop="image" height="625" width="475" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/diego-thais.jpg 475w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/diego-thais-228x300.jpg 228w" sizes="(max-width: 475px) 100vw, 475px" />
		    
			</div>
	</div>	</div>
</div><div class="fl-module fl-module-rich-text fl-node-58797e7bd623d" data-node="58797e7bd623d" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="color: #797979; font-style: italic; font-size: 16px; text-align: center;"><a style="color: #797979;" href="http://diegoethais.com.br/" target="_blank">Diego &amp; Thaís'</a> wedding announcement</p>
</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd45c4 fl-col-small" data-node="58797e7bd45c4">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd41ce fl-image-shadow" data-node="58797e7bd41ce" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-155288 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/hi-chew-screenshot.jpg" alt="hi-chew-screenshot" itemprop="image" height="625" width="475" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/hi-chew-screenshot.jpg 475w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/hi-chew-screenshot-228x300.jpg 228w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/12/hi-chew-screenshot-400x526.jpg 400w" sizes="(max-width: 475px) 100vw, 475px" />
		    
			</div>
	</div>	</div>
</div><div class="fl-module fl-module-rich-text fl-node-58797e7bd43c9" data-node="58797e7bd43c9" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="color: #797979; font-style: italic; font-size: 16px; text-align: center;"><a style="color: #797979;" href="https://hi-chew.com/" target="_blank">Hi-Chew</a> - A really yummy candy</p>
</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd466d fl-col-small" data-node="58797e7bd466d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd4320 fl-image-shadow" data-node="58797e7bd4320" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-111352 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/crowd-favorite.jpg" alt="crowd-favorite" itemprop="image" height="625" width="475" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/crowd-favorite.jpg 475w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/crowd-favorite-228x300.jpg 228w" sizes="(max-width: 475px) 100vw, 475px" />
		    
			</div>
	</div>	</div>
</div><div class="fl-module fl-module-rich-text fl-node-58797e7bd62e7" data-node="58797e7bd62e7" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="color: #797979; font-style: italic; font-size: 16px; text-align: center;"><a style="color: #797979;" href="https://crowdfavorite.com/" target="_blank">Crowd Favorite</a> - Enterprise-grade digital solutions</p>
</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-58797e7bd4716 fl-col-small" data-node="58797e7bd4716">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-58797e7bd47bf fl-image-shadow" data-node="58797e7bd47bf" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-111353 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/late-nite-art.jpg" alt="late-nite-art" itemprop="image" height="625" width="475" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/late-nite-art.jpg 475w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/02/late-nite-art-228x300.jpg 228w" sizes="(max-width: 475px) 100vw, 475px" />
		    
			</div>
	</div>	</div>
</div><div class="fl-module fl-module-rich-text fl-node-58797e7bd6390" data-node="58797e7bd6390" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="color: #797979; font-style: italic; font-size: 16px; text-align: center;"><a style="color: #797979;" href="http://lateniteart.com/" target="_blank">LATE NITE ART</a> - Creative Events Organization built by <a style="color: #797979;" href="http://ruzer.design/" target="_blank">Ruzer Design</a></p>
</div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div><div id="nitty-gritty" class="fl-row fl-row-full-width fl-row-bg-color fl-node-58797e7bd27fd fl-nitty-gritty" data-node="58797e7bd27fd">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-58797e7bd28ab" data-node="58797e7bd28ab">
			<div class="fl-col fl-node-58797e7bd2955" data-node="58797e7bd2955">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-58797e7bd6ad4" data-node="58797e7bd6ad4" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<h2 class="fl-info-section-heading" style="text-align: center;">The Nitty-Gritty Details</h2>
<h4 class="fl-info-section-callout" style="text-align: center;">What would you like to learn more about?</h4>
</div>	</div>
</div><div id="nitty-gritty" class="fl-module fl-module-tabs fl-node-58797e7bd2ea5" data-node="58797e7bd2ea5" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-tabs fl-tabs-vertical fl-clearfix">

	<div class="fl-tabs-labels fl-clearfix" role="tablist">
				<div class="fl-tabs-label fl-tab-active" id="fl-tabs-58797e7bd2ea5-label-0" data-index="0" aria-selected="true" aria-controls="fl-tabs-58797e7bd2ea5-panel-0" aria-expanded="true" role="tab" tabindex="0">
			<h3>Page Builder Plugin</h3><span class="fl-details-package">* All packages</span>		</div>
				<div class="fl-tabs-label" id="fl-tabs-58797e7bd2ea5-label-1" data-index="1" aria-selected="false" aria-controls="fl-tabs-58797e7bd2ea5-panel-1" aria-expanded="false" role="tab" tabindex="0">
			<h3>Beaver Builder Theme</h3><span class="fl-details-package">* Pro & Agency packages</span>		</div>
				<div class="fl-tabs-label" id="fl-tabs-58797e7bd2ea5-label-2" data-index="2" aria-selected="false" aria-controls="fl-tabs-58797e7bd2ea5-panel-2" aria-expanded="false" role="tab" tabindex="0">
			<h3>Help & Support</h3><span class="fl-details-package">* All packages</span>		</div>
				<div class="fl-tabs-label" id="fl-tabs-58797e7bd2ea5-label-3" data-index="3" aria-selected="false" aria-controls="fl-tabs-58797e7bd2ea5-panel-3" aria-expanded="false" role="tab" tabindex="0">
			<h3>Included Modules</h3><span class="fl-details-package">* All packages</span>		</div>
				<div class="fl-tabs-label" id="fl-tabs-58797e7bd2ea5-label-4" data-index="4" aria-selected="false" aria-controls="fl-tabs-58797e7bd2ea5-panel-4" aria-expanded="false" role="tab" tabindex="0">
			<h3>Agency Features</h3><span class="fl-details-package">* Agency package only</span>		</div>
			</div>

	<div class="fl-tabs-panels fl-clearfix">
				<div class="fl-tabs-panel" id="nitty-gritty-0">
			<div class="fl-tabs-label fl-tabs-panel-label fl-tab-active" data-index="0" tabindex="0">
				<span><h3>Page Builder Plugin</h3><span class="fl-details-package">* All packages</span></span>
				<i class="fa"></i>
			</div>
			<div class="fl-tabs-panel-content fl-clearfix fl-tab-active" id="fl-tabs-58797e7bd2ea5-panel-0" data-index="0" aria-labelledby="fl-tabs-58797e7bd2ea5-label-0" role="tabpanel" aria-live="polite">
				<div class="row">
<div class="fl-details-col col-md-6">
<h4>Live, Front End Editing</h4>
<p>What you see is what you get! Beaver Builder’s intuitive page builder works in real time on the front end of your page. No more guesswork.</p>
<h4>Mobile Friendly / Responsive</h4>
<p>As long as you're using a responsive theme, any page built with Beaver Builder will be totally responsive.</p>
<h4>Translation Ready</h4>
<p>Support for the popular WPML translation plugin has been baked into Beaver Builder's core for international users.</p>
<h4>WooCommerce Support</h4>
<p>Beaver Builder plays great with WooCommerce. It's never been easier to design a storefront.</p>
<h4>Works With Almost Any Theme</h4>
<p>Need a page builder for Genesis, Divi, Woothemes, or Ultimatum? The Page Builder plugin works with almost any theme.</p>
<h4>Multisite Capable</h4>
<p>Our Pro & Agency packages both support multisite installs. Our Agency package features a network-wide control panel so you can make changes across your network.</p>
<h4>Save and Reuse Rows & Modules</h4>
<p>Configure a row/module once, then use it all over your site. Set a saved row/module as a <em>global</em> and your changes will affect all instances of the module/row.
</div>
<div class="fl-details-col col-md-6">
<h4>Shortcode and Widget Support</h4>
<p>Beaver Builder supports shortcodes and widgets so you can use your <em>other </em>favorite plugins. Want to use Ninja Forms or an Easy Pricing Table? We've got you covered!</p>
<h4>Developer Friendly</h4>
<p>Developers can extend and customize Beaver Builder through widgets or by using our powerful (and well-documented) custom module boilerplate.</p>
<h4>Supports Posts, Pages, and Custom Post Types</h4>
<p>Just because it's called a page builder doesn't mean you're limited to WordPress pages.</p>
<h4>Hand Off Sites to Clients with Editor Mode</h4>
<p>Limit your client's abilities with Editor Mode, and prevent them from accidentally breaking their pages.</p>
<h4>Tuned & Optimized for SEO</h4>
<p>Standards such as schema.org markup and code compression ensure your pages are easily found by search engines.</p>
<h4>Reusable Templates</h4>
<p>Every layout you create can be saved and reused an unlimited number of times to quickly build new pages.</p>
<h4>Import/Export</h4>
<p>Share your layouts with others, or migrate your site, using WordPress' built in import/export tools.</p>
</div>
</div>
			</div>
		</div>
				<div class="fl-tabs-panel" id="nitty-gritty-1">
			<div class="fl-tabs-label fl-tabs-panel-label" data-index="1" tabindex="0">
				<span><h3>Beaver Builder Theme</h3><span class="fl-details-package">* Pro & Agency packages</span></span>
				<i class="fa fa-plus"></i>
			</div>
			<div class="fl-tabs-panel-content fl-clearfix" id="fl-tabs-58797e7bd2ea5-panel-1" data-index="1" aria-hidden="true" aria-labelledby="fl-tabs-58797e7bd2ea5-label-1" role="tabpanel" aria-live="polite">
				<h4>Simple but Powerful</h4>
<p>Our goal and philosophy for Beaver Builder is to create a toolset that's powerful enough for developers, but simple enough for end users. The Beaver Builder theme is the perfect balance of settings and functionality. As a web agency, we've spent years working with thousands of clients, and we built this theme to serve real world needs.</p>
<h4>Live Editing via the WordPress Customizer</h4>
<p>We've fully adopted the WordPress Customizer for all of our theme settings. This enables you to live preview any of your theme setting changes. With Beaver Builder, editing your theme is just as easy as editing your pages.</p>
<h4>What we do differently</h4>
<p>Other popular framework themes offer child themes with a variety of different designs. The downside to this is that WordPress doesn't support "grandchild" themes. If you wanted to modify one of the other guys' child themes, you're stuck.</p>
<p>We do things a bit differently. We have a variety of presets that automatically update the theme settings to create dozens of different styles with the click of a button. You can then modify these presets to your heart's content with the Beaver Builder child theme.</p>
<h4>Built on Bootstrap</h4>
<p>The Beaver Builder theme utilizes the popular Bootstrap framework as its CSS base. With best practices baked in and a thriving community, Bootstrap puts you in good hands.</p>
<h4>You're in Good Company</h4>
<p>Over 50,000 websites are using the Beaver Builder Theme and it powers several high-traffic websites and blogs. The stability of our theme has been battle tested and it's a great choice for projects of any size.</p>
			</div>
		</div>
				<div class="fl-tabs-panel" id="nitty-gritty-2">
			<div class="fl-tabs-label fl-tabs-panel-label" data-index="2" tabindex="0">
				<span><h3>Help & Support</h3><span class="fl-details-package">* All packages</span></span>
				<i class="fa fa-plus"></i>
			</div>
			<div class="fl-tabs-panel-content fl-clearfix" id="fl-tabs-58797e7bd2ea5-panel-2" data-index="2" aria-hidden="true" aria-labelledby="fl-tabs-58797e7bd2ea5-label-2" role="tabpanel" aria-live="polite">
				<h4>We're Here for You</h4>
<p>We take great pride in offering timely, world-class support. We cherish the opportunities to chat with and get to know you and your business.</p>
<h4>Support Hours</h4>
<p>Most questions are answered within a few hours, and we do our best to answer all questions by the next business day. Support is limited on weekends and holidays.</p>
<h4>Support Scope</h4>
<p>With your permission, we will gladly login to your WordPress admin panel or FTP so we can deal with any issues "hands on." We've released several updates to directly address specific plugin conflicts that our users alerted us to. We want Beaver Builder to work for you, and we'll bend over backwards to make that happen. Even if your problem isn't directly related to Beaver Builder, we will <em>at least</em> get you pointed in the right direction.</p>
			</div>
		</div>
				<div class="fl-tabs-panel" id="nitty-gritty-3">
			<div class="fl-tabs-label fl-tabs-panel-label" data-index="3" tabindex="0">
				<span><h3>Included Modules</h3><span class="fl-details-package">* All packages</span></span>
				<i class="fa fa-plus"></i>
			</div>
			<div class="fl-tabs-panel-content fl-clearfix" id="fl-tabs-58797e7bd2ea5-panel-3" data-index="3" aria-hidden="true" aria-labelledby="fl-tabs-58797e7bd2ea5-label-3" role="tabpanel" aria-live="polite">
				<div class="row">
<div class="fl-details-col col-md-6">
<h4>Photo *</h4>
<p>Insert a photo from your WordPress Media Library or URL.</p>
<h4>Text Editor *</h4>
<p>Adds rich text, similar to the WordPress post editor.</p>
<h4>Video *</h4>
<p>Renders a video from your Your Media Library or a URL.</p>
<h4>Separator</h4>
<p>Inserts a line to separate sections or content.</p>
<h4>Accordion</h4>
<p>Creates an interactive accordion. Useful for an FAQ or Q&A pages.</p>
<h4>Heading</h4>
<p>Used for page headings or titles.</p>
<h4>Button</h4>
<p>Renders a button pointing to an external or internal URL.</p>
<h4>Call to Action</h4>
<p>The call to action module allows you to call attention to content, i.e., specific services you offer or a special.</p>
<h4>Callout</h4>
<p>The callout module is a more robust method of calling attention to content, very similar to the Call to Action module.</p>
<h4>Contact Form</h4>
<p>Creates a simple contact form for visitors to fill out.</p>
<h4>Content Slider</h4>
<p>Used to create robust content slide shows featuring images and/or rich text.</p>
<h4>Gallery</h4>
<p>Insert a gallery of images from your Media Library or SmugMug.</p>
<h4>Tabs</h4>
<p>Easily create tabular content.</p>
<h4>Number Counter</h4>
<p>Create animated circle, number, and bar counters.</p>
<h4>Subscribe Form</h4>
<p>Create newsletter signup forms that integrate with MailChimp, Mad Mimi, Constant Contact, and many others.</p>
</div>
<div class="fl-details-col col-md-6">
<h4>HTML *</h4>
<p>Used to inserting custom HTML or shortcodes on your page.</p>
<h4>Sidebar *</h4>
<p>Insert any of the core WordPress sidebars or widget columns into your page.</p>
<h4>Icon</h4>
<p>Renders an icon on your page. Icons from FontAwesome, Foundation, and Dashicons are available.</p>
<h4>Icon Group</h4>
<p>Insert a group of icons. Useful for building Social Media buttons.</p>
<h4>Map</h4>
<p>Renders a Google Map based on an address.</p>
<h4>Posts</h4>
<p>Create blog pages and post grids with images. Filterable by tags or categories.</p>
<h4>Post Carousel</h4>
<p>Generates an animated carousel of blog, or custom post type, posts. Filterable by tags or categories.</p>
<h4>Post Slider</h4>
<p>Generates an animated, magazine style slider of posts. Filterable by tags or categories.</p>
<h4>Pricing Table</h4>
<p>Creates a simple pricing table, like the one on our pricing page.</p>
<h4>Slideshow</h4>
<p>Renders a slide show of images from either your Media Library or SmugMug.</p>
<h4>Social Buttons</h4>
<p>Insert social icons so visitors can <em>tweet</em>, <em>like</em> or share content to social networks.</p>
<h4>Testimonials</h4>
<p>Creates a testimonial slider with various style options.</p>
<h4>WooCommerce</h4>
<p>Drag and drop products to build an online store.</p>
<h4>Menu</h4>
<p>Renders a native WordPress menu with several display and formatting options.</p>
</div>
<p style="font-style: italic; font-size: 16px; margin: 0; clear: both; text-align: center;">* Available in lite version.</p>
</div>
			</div>
		</div>
				<div class="fl-tabs-panel" id="nitty-gritty-4">
			<div class="fl-tabs-label fl-tabs-panel-label" data-index="4" tabindex="0">
				<span><h3>Agency Features</h3><span class="fl-details-package">* Agency package only</span></span>
				<i class="fa fa-plus"></i>
			</div>
			<div class="fl-tabs-panel-content fl-clearfix" id="fl-tabs-58797e7bd2ea5-panel-4" data-index="4" aria-hidden="true" aria-labelledby="fl-tabs-58797e7bd2ea5-label-4" role="tabpanel" aria-live="polite">
				<h4>Beaver Builder Agency Package</h4>
<p>Our Agency package includes many useful features for anyone running a web agency or WordPress multisite network. Along with all the other features included with our Pro and Standard packages, the Agency package includes white-labeling functionality, a network-wide settings panel for multisite installs, support for creating a DIY web publishing platform, and the ability to override core templates.</p>
<h4>White Labeling</h4>
<p>Give your clients a high-end, white-glove experience with white labeling. White labeling allows you to replace the words Page Builder, Beaver Builder, and the Beaver Builder logo, with your own company's name or logo.</p>
<h4>Network-Wide Settings</h4>
<p>While the Pro package is also multisite capable, the page builder settings must be set on each site individually. This can be cumbersome if your network contains many sites. Network-wide settings will save you time by allowing super admins to configure the page builder for all sites on a network in one place and override them on a site-by-site basis.</p>
<h4>DIY Web Publishing Platform</h4>
<p>Niche, DIY publishing platforms are big business! Want to create a system for people to create their own wedding pages? Or perhaps a SAAS-based service for users to put a resume or portfolio online? You can use the Agency pack to build your own DIY web builder business!</p>
<h4>Override Core Templates</h4>
<p>The default templates that are included with Beaver Builder can be overridden and replaced with your own.</p>
			</div>
		</div>
			</div>

</div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div></div>	</div><!-- .fl-post-content -->

	
</article>
<!-- .fl-post -->
					</div>
	</div>
</div>

			
	</div><!-- .fl-page-content -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="fl-builder-content fl-builder-content-112746 fl-builder-template fl-builder-row-template fl-builder-global-templates-locked" data-post-id="112746"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-57094e33cf114 fl-cta-bar" data-node="57094e33cf114">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-57094e33ced6e" data-node="57094e33ced6e">
			<div class="fl-col fl-node-57094e33cee31" data-node="57094e33cee31">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-57094e33cefa2" data-node="57094e33cefa2" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<h2 class="fl-heading">
		<span class="fl-heading-text">Build your website in minutes, not months</span>
	</h2>
	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-57094e33ceeea fl-col-small" data-node="57094e33ceeea">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-button fl-node-57094e33cf05b fl-button-cta" data-node="57094e33cf05b" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-button-wrap fl-button-width-auto fl-button-left fl-button-has-icon">
			<a href="https://www.wpbeaverbuilder.com/pricing/" target="_self" class="fl-button" role="button">
					<i class="fl-button-icon fl-button-icon-before fa fa fa-wordpress"></i>
						<span class="fl-button-text">Get Beaver Builder Now</span>
					</a>
</div>
	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div></div><div class="fl-builder-content fl-builder-content-112749 fl-builder-template fl-builder-row-template fl-builder-global-templates-locked" data-post-id="112749"><div class="fl-row fl-row-full-width fl-row-bg-photo fl-node-57094e91e4fe6 fl-subfooter" data-node="57094e91e4fe6">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-57094e91e45c1" data-node="57094e91e45c1">
			<div class="fl-col fl-node-57094e91e4676 fl-col-small" data-node="57094e91e4676">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-57094e91e48c7" data-node="57094e91e48c7" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">Additional Resources</span>
	</h3>
	</div>
</div><div class="fl-module fl-module-rich-text fl-node-57094e91e4980" data-node="57094e91e4980" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/pricing/">Pricing</a></p>
<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/blog/">Blog</a></p>
<p style="text-align: left;"><a href="http://kb.wpbeaverbuilder.com/category/345-faqs" target="_blank">FAQs</a></p>
<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/knowledge-base/">Knowledge Base</a></p>
<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/change-logs/">Change Logs</a></p>
<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/wordpress-framework-theme/">Beaver Builder Theme</a></p>
<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/recommended-builders/">Recommended Builders</a></p>
<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/recommended-resources/">Recommended Resources</a></p>
<p style="text-align: left;"><a href="https://swag.wpbeaverbuilder.com/">Swag Store</a></p>
<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/affiliates/">Affiliate Program</a></p>
<p style="text-align: left;"><a href="https://www.wpbeaverbuilder.com/contact/">Contact Us</a></p>
</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-57094e91e4728 fl-col-small" data-node="57094e91e4728">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-57094e91e4a37" data-node="57094e91e4a37" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">Get the Latest News First</span>
	</h3>
	</div>
</div><div class="fl-module fl-module-rich-text fl-node-57094e91e4aed" data-node="57094e91e4aed" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>Our newsletter is personally written and sent out about once a month. It's not the least bit annoying or spammy. We promise.</p>
</div>	</div>
</div><div class="fl-module fl-module-html fl-node-57094e91e4ba3 fl-newsletter" data-node="57094e91e4ba3" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
                <div class='gf_browser_safari gform_wrapper' id='gform_wrapper_5' ><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_5' id='gform_5'  action='/?ref=producthunt'>
                        <div class='gform_body'><ul id='gform_fields_5' class='gform_fields top_label form_sublabel_below description_below'><li id='field_5_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_5_1' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_name'>
                                    <input name='input_1' id='input_5_1' type='text' value='' class='medium' tabindex='49'  aria-required="true" aria-invalid="false" placeholder='Your Name'/>
                                </div></li><li id='field_5_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_5_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_5_2' type='email' value='' class='medium' tabindex='50'   placeholder='Your Email' aria-required="true" aria-invalid="false"/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_5' class='gform_button button' value='Get News &amp; Updates' tabindex='51' onclick='if(window["gf_submitting_5"]){return false;}  if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_5"]){return false;} if( !jQuery("#gform_5")[0].checkValidity || jQuery("#gform_5")[0].checkValidity()){window["gf_submitting_5"]=true;}  jQuery("#gform_5").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=5&amp;title=&amp;description=&amp;tabindex=49' />
            <input type='hidden' class='gform_hidden' name='is_submit_5' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='5' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_5' value='WyJbXSIsIjA2NDVjNmQ3ZWY4OWRkZDFkMjkzOTlkMTg1ZDM0YjE4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_5' id='gform_target_page_number_5' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_5' id='gform_source_page_number_5' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_5' id='gform_ajax_frame_5' title='Ajax Frame'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 5, 'https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_5').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_5');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_5').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_5').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_5').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_5').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */  }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_5').val();gformInitSpinner( 5, 'https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [5, current_page]);window['gf_submitting_5'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_5').replaceWith(confirmation_content);jQuery(document).trigger('gform_confirmation_loaded', [5]);window['gf_submitting_5'] = false;}, 50);}else{jQuery('#gform_5').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [5, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.wpbeaverbuilder.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.wpbeaverbuilder.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 5) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [5, 1]) } ); </script></div>	</div>
</div><div class="fl-module fl-module-rich-text fl-node-57094e91e4c59" data-node="57094e91e4c59" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>Oh yeah, we're on social media too!</p>
</div>	</div>
</div><div class="fl-module fl-module-icon-group fl-node-57094e91e4d10" data-node="57094e91e4d10" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group fl-icon-group-left">
	<span class="fl-icon">
						<a href="https://www.facebook.com/wpbeaverbuilder" target="_blank" aria-label="link to https://www.facebook.com/wpbeaverbuilder">
						<i class="fa fa-facebook"></i>
		</a>	</span>

		<span class="fl-icon">
						<a href="https://twitter.com/beaverbuilder" target="_blank" aria-label="link to https://twitter.com/beaverbuilder">
						<i class="fa fa-twitter"></i>
		</a>	</span>

	</div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-node-57094e91e4810 fl-col-small" data-node="57094e91e4810">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-57094e91e4dc5" data-node="57094e91e4dc5" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<h3 class="fl-heading">
		<span class="fl-heading-text">Let's Get Personal</span>
	</h3>
	</div>
</div><div class="fl-module fl-module-photo fl-node-57094e91e4e7a" data-node="57094e91e4e7a" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg">
				<img class="fl-photo-img wp-image-112744 size-full" src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/04/beaver-builder-team.jpg" alt="beaver-builder-team" itemprop="image" height="115" width="360" srcset="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/04/beaver-builder-team.jpg 360w, https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/2016/04/beaver-builder-team-300x96.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />
		    
			</div>
	</div>	</div>
</div><div class="fl-module fl-module-rich-text fl-node-57094e91e4f2f" data-node="57094e91e4f2f" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p>We're a team of three friends, based in sunny California, that found each other through our mutual passions for technology.</p>
<p>Our business supports our beautiful families (including a freshly-minted teenager and set of twins)! We <strong>love</strong> that we’re able to create open source software, contribute to WordPress, and further WordPress' mission to <em>democratize publishing</em>. All in all, you can feel pretty good about giving us your business.</p>
<p>- Billy, Justin, &amp; Robby</p>
</div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div></div><div class="fl-builder-content fl-builder-content-112751 fl-builder-template fl-builder-row-template fl-builder-global-templates-locked" data-post-id="112751"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-57094ec0b2766 fl-footer" data-node="57094ec0b2766">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-57094ec0b2572" data-node="57094ec0b2572">
			<div class="fl-col fl-node-57094ec0b261b" data-node="57094ec0b261b">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-57094ec0b26c1" data-node="57094ec0b26c1" data-animation-delay="0.0">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="font-size: 14px; text-align: center;"><a href="https://www.wpbeaverbuilder.com/privacy-policy/">Privacy Policy</a> | <a href="https://www.wpbeaverbuilder.com/terms-and-conditions/">Terms and Conditions</a> | <a href="https://www.wpbeaverbuilder.com/branding/">Brand Assets</a><br />
Powered by Beaver Builder<br />
© 2014-2017 <a href="http://www.fastlinemedia.com/">FastLine Media LLC</a></p>
</div>	</div>
</div>	</div>
</div>	</div>
		</div>
	</div>
</div></div>	</footer>
		</div><!-- .fl-page -->
<script type="text/javascript">

if(typeof jQuery == 'undefined' || typeof jQuery.fn.on == 'undefined') {
	document.write('<script src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/bb-plugin/js/jquery.js"><\/script>');
	document.write('<script src="https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/bb-plugin/js/jquery.migrate.min.js"><\/script>');
}

</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/uploads/bb-plugin/cache/4805-layout.js?ver=75ede1110eae847cc563f4c0d9d868e7'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/sharebear-social-share-buttons/assets/js/sharebear.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/www.wpbeaverbuilder.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.4.19'></script>
<script type='text/javascript' src='//14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?ref=producthunt&wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?ref=producthunt&wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme-store/js/jquery.qtip.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme-store/js/prism-default.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FLThemesVars = {"ajaxURL":"https:\/\/www.wpbeaverbuilder.com\/wp-admin\/admin-ajax.php","postTypeLabels":{"knowledgebase":"Documentation","post":"Blog Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme-store/js/theme.js?ver=1.54'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/themes/bb-theme/js/theme.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://14308-presscdn-0-96-pagely.netdna-ssl.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.3'></script>
</body>
</html>
